ナカジマメモ

メモ帳です。

2015-07-03から1日間の記事一覧

Apple Musicの利用にはOS X 10.9.5(Mavericks)以降が必要、とな。

7月から始まったApple Musicですが、実はこっそりコジコナの曲も聴けるようになってるんですよ。で、確かめたいわけです。しかし、利用するにはiPhoneならiOS 8.4以降、MacはOS X 10.9.5以降が必要とのこと。現在もフル稼働中のMac miniはいまだにOS X 10.6.…